WinPT
Closed, ResolvedPublic

Description

Environment

Win2KXP Sp2 update 20050225

Description

Dear Sir, I would ask you if it's possible use KeyManager and GPGRelay to firm with the generate Key all email using Outlook 2K3.
I have try to use but my problem it's how can import the signatur.
Please if there is documentation (italian) send me.

Fix

Unknown

marcus reassigned this task from mcoca to twoaday.Jul 29 2006, 12:55 AM
marcus added a subscriber: mcoca.
marcus added a subscriber: twoaday.

I'm not sure what the problem is.

As the hint in the message box pointed out, you can set a key manager in
the tab. There you can use a key manager of your choice. It either works with GPA
or WinPT. I've no idea if GPGRelay supports to start the application in "key
manager mode".

twoaday closed this task as Resolved.Aug 19 2006, 11:10 AM
twoaday added a project: gpgol.
twoaday removed a project: gpa.

The Key Manager issue in gpgol should be solved. I was not
able to reproduce it with a recent gpgol (gpg4win installtion)
or with gpgol standalone with proper settings in the advanced diaqlog.