Could not start Key-Manager
Closed, ResolvedPublic

Description

Environment

Windows XP SP 2, Gpgol 0.9.0

Description

Outlook loads without a problem but when I click the "Open GnuPG Key Manager" button I immediately get the error: "Could not start Key-Manager". I click OK and the error window goes away but I can duplicate every time.

How To Repeat

This happens every time I click the "Open GnuPG Key Manager" button

Fix

Unknown

Please could you update to the latest gpgol version.
I suggest to use gpg4win 1.0.4 because it contains a newer gpgol version
and a newer WinPT (Key Manager) version.

twoaday closed this task as Resolved.Aug 2 2006, 10:40 AM

I tested it with the newest version and I could not reproduce the
problem.