Page MenuHome GnuPG

Release GPGME 1.17.1
Closed, ResolvedPublic

Description

Noteworthy changes in version 1.17.1 (2022-03-06)

  • qt: Fix a bug in the ABI compatibility of 1.17.0. [T5834]

[c=C37/A26/R0 cpp=C20/A14/R0 qt=C15/A0/R0]

(prev: T5819 next: tbd)

Details

Version
1.17.1

Event Timeline

werner triaged this task as High priority.Mar 6 2022, 5:47 PM
werner created this task.
werner updated the task description. (Show Details)