passphrase not accepted (migration from 1.4.9. to 2.0.17)
Closed, ResolvedPublic

Description

I migrated from GPG 1.4.9 to 2.0.17 (Gpg4win 2.1.0). My keyring is detected and
can be viewed in GPA, but my passphrase is not accepted.
System: Windows Vista SP2

werner closed this task as Resolved.Aug 25 2011, 10:05 AM
werner claimed this task.
werner added a project: Mistaken.

Please direct such questions to a mailing list. This is a bug trcker and not a
support forum.

Please direct such questions to a mailing list. This is a bug trcker and not a
support forum.

werner reopened this task as Open.Aug 25 2011, 10:05 AM

Please direct such questions to a mailing list. This is a bug tracker and not a
support forum.

werner closed this task as Resolved.Aug 25 2011, 10:08 AM