GIT_SILENT: increase qt version (we will depend against 5.60 will use qt5.11)

Authored by Laurent Montel <montel@kde.org> on Jul 5 2019, 7:45 AM.

Description

GIT_SILENT: increase qt version (we will depend against 5.60 will use qt5.11)

Details

Committed
Laurent Montel <montel@kde.org>Jul 5 2019, 7:45 AM
Parents
rLIBKLEO661c76f5055f: GIT_SILENT: time to update version
Branches
Unknown
Tags
Unknown
Laurent Montel <montel@kde.org> committed rLIBKLEO4829ebec63d1: GIT_SILENT: increase qt version (we will depend against 5.60 will use qt5.11) (authored by Laurent Montel <montel@kde.org>).Jul 5 2019, 7:45 AM