Home GnuPG

Require GpgME version 1.16.0

Description

Require GpgME version 1.16.0

Kleopatra requires GpgME 1.16.0 already since 22.08. Time to bump the
requirement also for libkleo (and its other users).

Details

Provenance
ikloeckerAuthored on Wed, Nov 23, 6:21 PM
Parents
rLIBKLEO96486655278b: GIT_SILENT Sync po/docbooks with svn
Branches
Unknown
Tags
Unknown