gpgol blocks the start other office documents
Closed, ResolvedPublic

Description

We have the latest Gpg4win 2.0.0 package installed on WinXP pro with Outlook
2007 and MS Exchange 2003. When gpgol addin is active in outlook it is not
possible to start a office document (word, excel etc.) or it takes very very
long until word or excel comes up. With the addin deactivated everything works
fine.

Related Objects

emanuel added a subscriber: emanuel.

Seems to be resolved with Gpg4win-2.0.1-RC1 (GpgOL 1.0.1-svn308). Needs more
tests of other users. Grandgeorg, can you test again?
(Download from http://gpg4win.org/download.html )

werner added a project: Duplicate.
werner closed this task as Resolved.
werner added a subscriber: werner.

Duplicate of T1107

werner removed Grandgeorg as the assignee of this task.Sep 1 2009, 9:12 AM

Thsi is the same as issue#1107 . Please see there.