GpgOL: Disable Outlook 2007 and 2003 Support
Closed, ResolvedPublic

Description

According to the EFail paper Outlook 2007 and 2003 with GpgOL are vulnerable to OpenPGP attacks.

As we no longer test these unmaintained versions and already warned that support will be removed the removal should be done for the next release.

Related Objects