libksba - optimization issue
Closed, ResolvedPublic

Description

This is dup of issue#582, I cannot reopen.
The user at the attached URL is cooperative, you can test whatever you like in
order to solve this.

Details

alonbl set External Link to http://bugs.gentoo.org/show_bug.cgi?id=198648.Nov 12 2007, 6:46 AM
alonbl set Version to 1.0.2.
alonbl added projects: libksba, Bug Report, Gentoo.
alonbl added a subscriber: alonbl.
werner added a subscriber: werner.

Duplicate of T582

issue 582 as been reopened. Please see there.

werner closed this task as Resolved.Nov 19 2007, 4:01 PM
werner claimed this task.

I would love to be able to add my-self to CC of issues...

alonbl reopened this task as Open.Nov 20 2007, 7:27 AM
alonbl closed this task as Resolved.Nov 27 2007, 8:18 AM