Home GnuPG
Diffusion GnuPG 6ca540715139

build: Require automake 1.16.3

Description

build: Require automake 1.16.3

* configure.ac (min_automake_version): Bump to 1.16.3

This version has the now needed support for

  • new variable AM_DISTCHECK_DVI_TARGET, to allow overriding the "make dvi" that is done as part of distcheck.

Details

Provenance
wernerAuthored on Wed, Mar 31, 9:18 AM
Parents
rG8d6152a4cfd8: build: Update gpg-error.m4.
Branches
Unknown
Tags
Unknown