Diffusion GnuPG cff5facc7f70

build: Require libgpg-error 1.37

Authored by werner on Jan 21 2020, 8:56 AM.

Description

build: Require libgpg-error 1.37

Details

Committed
wernerJan 21 2020, 8:56 AM
Parents
rGe0d9181ad11a: tools: Let watchgnupg determine the socket name via gpgconf.
Branches
Unknown
Tags
Unknown