Home GnuPG

Ignore compliance_de_vs for 2.2.28 to 2.2.33

Description

Ignore compliance_de_vs for 2.2.28 to 2.2.33

This needs to be done because these version would report
an incorrect type for the config value and so would be
treated as non compliant even though they are compliant.