Home GnuPG

Fix libkleo-lower-cmake-requirement patch

Description

Fix libkleo-lower-cmake-requirement patch

Details

Provenance
aheineckeAuthored on Apr 26 2021, 4:37 PM
Parents
rW6545b2bf286b: Remove gpgwrap installation
Branches
Unknown
Tags
Unknown