Home GnuPG

Update libkleo and gpgme

Description

Update libkleo and gpgme

* packages/packages.common (gpgme, libkleo): Update.

This is of course required when updating kleopatra

Details

Provenance
aheineckeAuthored on Thu, May 12, 8:55 AM
Parents
rW37fa9c5ef138: Commit GUIDs from the 3.1.22 relase
Branches
Unknown
Tags
Unknown