Remove obsolete patch for gpgme 1.15.9

Authored by werner on Fri, Jan 8, 7:16 PM.

Description

Remove obsolete patch for gpgme 1.15.9

* Makefile.am (EXTRA_DIST): Remove patch.
* patches/gpgme/0001-qt-Fix-export-of-qDebug-GpgM\
  E-Error-overload.patch: Remove file.

Details

Committed
wernerFri, Jan 8, 7:16 PM
Parents
rWfb50d832a2e4: Update GPGME to 1.15.1
Branches
Unknown
Tags
Unknown