Home GnuPG

packages: Update libgpg-error to 1.43

Description

packages: Update libgpg-error to 1.43

This version is required to support conditionals in config files.

Details

Provenance
wernerAuthored on Sun, Nov 14, 5:16 PM
Parents
rW30922599b6be: appimage: Allow building a VSD version and rename AppImage name
Branches
Unknown
Tags
Unknown