Home GnuPG

Update libkleo, kleopatra and kde-l10n

Description

Update libkleo, kleopatra and kde-l10n

* Makefile.am (EXTRA_DIST),
patches/kleopatra/set-cxx-standard.patch: Remove obsolete
patch.
* packages/packages.common: Update libkleo, kleopatra and
kde-l10n.

Details

Provenance
aheineckeAuthored on Wed, Aug 3, 12:31 PM
Parents
rWb068429a8fbd: Update dependencies of libkleo
Branches
Unknown
Tags
Unknown